problemy z agregatem, stary zdechł i kupiłem nowy

Kupiony na allegro agregat za 450zł przepracował dokładnie 53 godziny w 16 dni i …zdechł.
Tego samego postanowiłem od razu kupić w sklepie nowy. Jak to mówią „tanio kupisz, dwa razy kupisz”.
W sumie udało mi się znaleźć identyczny model 800W. Tak chciałem najmniejszy i najlżejszy jaki jest na rynku. I akurat był. Fakt, że ok. 2x drożej niż używka z allegro, ale nowy to nowy. 🙂


Pomimo, że kupiłem nowy, to chciałem znaleźć przyczynę problemu z rozruchem tego starego. Może odpali i go sprzedam 🙂
Przez kilka dni na CT i równolegle jednej grupie na FB próbowaliśmy znaleźć przyczynę problemu. Problem był taki, że nie dało się odpalić agregatu. Coś blokowało szarpanie sznurkiem. Wszystko działało od zakupu, ale przyszedł czas na zmianę oleju. Wymieniłem rano olej po zgaszeniu agregatu, bo wtedy łatwiej zlać ciepły stary i zalałem nowy, ale nie ten co w instrukcji, a wg specyfikacji lepszy. Lepszy parametrami. Ktoś mi taki doradził. Odpaliłem, wszystko ok, dolałem paliwa. Będzie gotowy na wieczorne ładowanie. późnym popołudniem szarpię za sznurek i dupa. coś w połowie zablokowało. Kolejne razy i to samo. Agregat zdechł. Z tydzień czy dwa szukaliśmy przyczyny. Rozkręcałem co się dało, testowałem, wylewałem paliwo, obracałem, wykręcałem świece. Itd. itp. W końcu postanowiłem zrobić eksperyment kierując się logiką.
Fakt było trochę mojej winy, ale ten agregat z allegro to był jak się okazało złom. Przepracował u mnie 53h i w tym czasie gasł sam 3x z braku oleju. Agregat ma taki czujnik poziomu i gdy oleju jest za mało gaśnie. Jeśli podczas 16 dni pracy i 53h jego pracy musiałem dolewać 3x olej, to znaczy, że go żarł jak pies kiełbasę i  już był trupem. Nie powinien brać oleju od wymiany do wymiany, czyli ok 50-100h.

Wracając do logiki. I tak już nie miałem nic do stracenia. A w nowym musiałem już wymieniać olej. Z tym, że do nowego kupiłem dokładnie taki jak w instrukcji czyli 10W30.

drogi ale taki jaki ma być

Olej, który pracował w nowym agregacie ok. 20h. odlałem do butelki, zlałem też ze starego wlany niewłaściwy 5W30, a że nie chciało mi się robić tego dnia prób, to stary agregat stał kompletnie bez oleju. Dzień czy dwa później wlałem ten przepracowany 20h z nowego do starego i tadam, agregat dało się odpalić. Nic nie blokowało. Widać rzadki olej przelewał się przez zdechłe pierścienie czy coś i blokował szarpnięcia podczas odpalania. Te 6-7 godzin stania widocznie wystarczyły aby jakaś malutka ilość przedostała się i zwiększała kompresję, co powodowało blokowanie podczas odpalania.
Teraz już wiecie, nie kupować starych szrotów z allegro, jeśli to ma pracować więcej niż kilka godzin w roku. Dodatkowo trzeba lać olej dokładnie taki jak w instrukcji. Ja stary agregat sprzedałem i zostawiłem nowy. Olej zmieniam co ok 70-100h pracy i nie dolewam teraz nic. W starym co ok. 20h-30h pracy trzeba było dolewać, bo agregat gasł z braku oleju.

Zużycie paliwa i koszt eksploatacji:
Zapisywałem każde odpalenie i wyszło mi, że agregat pracuje ok. 6h (czasem 5:45, a rekord 6:27) na 2 litrach paliwa. Czyli koszt 1 litr benzyny, ok. 1,15£ i średnio 3h pracy agregatu za tą kwotę. Czyli godzina pracy kosztuje mnie niecałe 40 pensów. W najzimniejsze dni, gdy było zero słońca agregat pracował nawet 5-6h na dobę. Po ok. 2,5 -3h rano i wieczorem.
To kosztowało ok 2-2,30£ na dobę na produkcję prądu.  W pogodniejsze i cieplejsze dni zużycie było mniejsze. A czasem gdy więcej jeździłem nie pracował w ogóle, lub niewiele. Od dnia zakupu do padnięcia przepracował 53h w 16 dni, co daje średnio 3:20h na dobę, czyli około 1,20-1,30£ na dobę.
Oczywiście mówimy o grudniu i temperaturach na minusie, a przy tym niewiele słońca. Nawet gdy było to w grudniu na północy Szkocji jest pod takim kątem, że można się tylko śmiać.
Na paliwo do tych 53 (16 dni) pracy wydałem coś około 22£. Czyli taki zimowy miesiąc to x2. To by dawało 40£ na miesiąc na prąd, gdy wszystko w kamperze jest na prąd. Pamiętajcie, że u mnie nie ma nic poza kuchenką na gaz!

teraz już pracują dwa, jeden na sprzedaż

Szkoci też mają agregaty hahaha

 

2 odpowiedzi do “problemy z agregatem, stary zdechł i kupiłem nowy”

    1. Wygląda na to, że to ten sam model. Z tym, że to używka. Moja używka była trupem, który brał olej. Trzeba było dolewać co ok 20h pracy. Nowy od wymiany do wymiany, ok. 100h trzyma poziom. Dobrze po katować zaraz po zakupie i ewentualnie odesłać jeśli się okaże padliną.

Dodaj komentarz

Twój adres email nie zostanie opublikowany. Pola, których wypełnienie jest wymagane, są oznaczone symbolem *

This site uses Akismet to reduce spam. Learn how your comment data is processed.