• awarie i naprawy w kamperze,  budowa, jak zbudować samemu kampera,  modyfikacje i ulepszenia,  tematy techniczne

    rozważania na temat ładowania

    Gdy wymieniłem alternator na nówkę sztukę, to ładował do 14,4V – 14,7V i tak było zawsze. Prądy ładowania zabudowy to od 25A do nawet 78A. Czyli sporo.
    I tak też było zawsze. Nawet jak aku zdychały, to napięcie ładowania takie 14,3 -14,5V było osiągane.
    Co się zmieniło? Z pół roku temu wymieniłam pakiet aku na kolejne najtańsze możliwe rozruchowe. Ale innej firmy niż poprzednie. No i po zimie aku pod maską (kilkuletni już) jest dość zdechły i szacuję, że ma z 30Ah.
    Pasków wymieniłem ze 4 a może 5 przez niecałe 2 lata.
    Jak wygląda teraz napięcie ładowania? Jeśli jest słońce to dobija do 14,4V (steruje regulator), pod prądem z ładowarki również testowałem i też dobija do 14,4V (tak ustawiłem ładowarkę).

    Jedyny cyrk to ładowanie z alternatora…
    Prąd ładowania na zabudowę to z reguły 25A – 35A i napięcie to 13,7V – 14,1V. I to jest max. Na silnikowym dobija do 14,3V, ale gdy odłączę zabudowę. Z podpięta, na silnikowym max 14,2V, gdy na zabudowie mam 14,1V.
    Przeoczyłem od kiedy to się stało, ale mam kilka pomysłów na przyczynę i pasuje przedyskutować zanim sobie pobrudzę łapki albo coś wykręcę.

    Podejrzenia:
    – słabe połączenie masy plecionką silnik – karoseria
    – zdychający aku pod maską zaniża napięcie dla regulatora?
    – pada alternator, a raczej regulator w nim.
    – zużyte szczotki
    – pasek (no ale wymieniłem i żadnej poprawy)

    Z jakiejś przyczyny alternator nie chce podbić napięcia ładowania powyżej 14,1V na zabudowie i 14,3 na silnikowym gdy odłączona zabudowa. Prądu też nie daje takiego jak na starych aku. Nigdy ponad 25-30A gdy wszystko wyłączone. Niby dobrze, ale max napięcie jest za niskie i aku nie są naładowane z alternatora do 100% nigdy.  🙁

    Pozostałe obserwacje. Gdy aku są naładowane słońcem czy ładowarką do 14,4V i odpalę silnik, to max napięcie na aku silnikowym i domowych spada podczas uruchomionego silnika na 14,2V. Pomimo ładowania słońcem. Dziwne trochę, ale tak zauważyłem i tak jest.

    Co planuję zrobić: 

Translate »
%d bloggers like this: